股票指标公式网(股票指标大全)

股票选股公式-股票指标公式怎么添?股票指标公式怎么添加从软件菜单中找到公式管理器,打开后,有两种方法添加,一种是自编,就是将你自己写的或是从别的地方拷贝的都可以(当然必须是公式源码),另一种就是直接导入现成的公式,这些公式会因为软件的不同而赋予不同的文件后缀,通过后缀就知道这个公式能否用到你的炒股软件中。补充:软件中公式管理器的快捷键一般都是Ctrl+F,然后点“新建”,把公式源

股票选股公式-股票指标公式怎么添?股票指标公式怎么添加

从软件菜单中找到公式管理器,打开后,有两种方法添加,一种是自编,就是将你自己写的或是从别的地方拷贝的都可以(当然必须是公式源码),另一种就是直接导入现成的公式,这些公式会因为软件的不同而赋予不同的文件后缀,通过后缀就知道这个公式能否用到你的炒股软件中。

补充:软件中公式管理器的快捷键一般都是Ctrl+F,然后点“新建”,把公式源码COPY进去,然后起个名就可以了。如果含有参数的话,需要在参数设置框中先输入参数名,再输入参数值,一般都是最小值、最大值、默认值。最后就是指定指标画线方法:在主图叠加或是在副图显示。如果是选股公式就没有最后一步了。

股票技术指标公式哪些是常用股票指标公式?

??主图均线流指标

一、指标名“章三丰MA”

MA5:MA(C,5);

MA10:MA(C,10)coloryellow;

MA30:MA(C,30)colorgreen;

MA90:MA(C,90)colormagenta;

MA120:MA(C,120)colorcccccc;

MA250:MA(C,250)colorred;

MA(C,20)color666666;

MA(C,50)color666666;

MA(C,70)color666666;

MA(C,150)color666666;

MA(C,180)color666666;

MA(C,210)color666666;

主图均线流指标

二、指标名“章三丰EM”

EMA5:EMA(C,5);

EMA10:EMA(C,10)coloryellow;

EMA30:EMA(C,30)colorgreen;

EMA90:EMA(C,90)colormagenta;

EMA120:EMA(C,120)colorcccccc;

EMA250:EMA(C,250)colorred;

EMA(C,20)color666666;

EMA(C,50)color666666;

EMA(C,70)color666666;

EMA(C,150)color666666;

EMA(C,180)color666666;

EMA(C,210)color666666;。

本文内容由互联网用户自发贡献,该文观点仅代表作者本人。本站仅提供信息存储空间服务,不拥有所有权,不承担相关法律责任。如发现本站有涉嫌抄袭侵权/违法违规的内容, 请发送邮件至 1553299181@qq.com 举报,一经查实,本站将立刻删除。
如若转载,请注明出处:https://www.xumu158.cn/41382.html